PressStart Problem
Started by Mr. Mitch


Rate this topic
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5


3 posts in this topic
Yuri Kobets
Posting Freak
*****


10
6,207 posts 428 threads Joined: Jan 2002
09-25-2011, 10:52 PM -
#2
I guess the problem in the Start Killer. Open the Start Killer settings (you can press CTRL+ALT+SHIFT+F12). Try to turn off the option "Disable Start Menu" and turn on the option "Load on system startup".

The first option works exactly as you described - opens the first TLB menu. The second option will turn on the autostart.
The TORDEX Team
http://www.tordex.com


Messages In This Thread
PressStart Problem - by Mr. Mitch - 09-25-2011, 09:07 PM
Re: PressStart Problem - by Yuri Kobets - 09-25-2011, 10:52 PM
Re: PressStart Problem - by Mr. Mitch - 09-26-2011, 04:51 AM

Forum Jump:


Users browsing this thread: 1 Guest(s)