How To Auto Start FLB
Started by jmhh


Rate this topic
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5


4 posts in this topic
jmhh
Junior Member
**


0
3 posts 1 threads Joined: Apr 2005
04-28-2005, 07:34 AM -
#1
Using FLB with MS XP and SP2...can't get it to auto start..saw another post about properly shutting down Windows with FLB in place will make it restart in place...tried and won't work...using the "Start" menu to access shutdown dialog box....have tried to turn off Quick Launch in ToolBar Properties and leave FLB on, but that won't work either...any suggestions?...will TLB cure this problem?..what is the "trial" period on TLB?...any help appreciated..John H., Houston, TX
Yuri Kobets
Posting Freak
*****


8
6,181 posts 427 threads Joined: Jan 2002
04-28-2005, 11:54 AM -
#2
Read this topic. It is about TLB but there are same problems with any toolbar.
The TORDEX Team
http://www.tordex.com
jmhh
Junior Member
**


0
3 posts 1 threads Joined: Apr 2005
04-29-2005, 03:15 PM -
#3
Am using Windows XP- Home...read Yuri's post and references...edited Registry as direct and removed the "NoSaveSettings" entry...it work as advertised...Yahoo!

Спасибо Yuri за всю помощь... я appreciate вся ваша помощь

John Helms, Houston, TX
Yuri Kobets
Posting Freak
*****


8
6,181 posts 427 threads Joined: Jan 2002
04-29-2005, 04:29 PM -
#4
jmhh Wrote:Спасибо Yuri за всю помощь... я appreciate вся ваша помощь
Big Grin
The TORDEX Team
http://www.tordex.com


Forum Jump:


Users browsing this thread: 1 Guest(s)