Newsreader - 2 Questions
Started by Aj


Rate this topic
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5


4 posts in this topic
Aj
Junior Member
**


0
40 posts 15 threads Joined: Dec 2004
03-25-2006, 07:08 PM -
#1
1: I use KlipFolio and most feeds transfer, except this one, it keeps asking for a username and password, error ?

<!-- m --><a class="postlink" href="http://americablog.blogspot.com/">http://americablog.blogspot.com/</a><!-- m -->

2: Where are the data files stored (feeds), if I want to backup from a system restore I'd like to just copy the files nec to restore the feeds too


BTW: nice plugin ... look forward to more features ...
Yuri Kobets
Posting Freak
*****


8
6,183 posts 427 threads Joined: Jan 2002
03-27-2006, 02:25 PM -
#2
Quote:1: I use KlipFolio and most feeds transfer, except this one, it keeps asking for a username and password, error ?

<!-- m --><a class="postlink" href="http://americablog.blogspot.com/">http://americablog.blogspot.com/</a><!-- m -->
Sorry I don't understand your problem Sad But maybe you need to add the link <!-- m --><a class="postlink" href="http://feeds.feedburner.com/Americablog">http://feeds.feedburner.com/Americablog</a><!-- m --> into News Reader plugin?

Quote:2: Where are the data files stored (feeds), if I want to backup from a system restore I'd like to just copy the files nec to restore the feeds too
File name is something like "News Reader.tlbplugin". This file is located in the toolbar folder.
The TORDEX Team
http://www.tordex.com
Aj
Junior Member
**


0
40 posts 15 threads Joined: Dec 2004
03-27-2006, 03:40 PM -
#3
Ok thanks.

The FEED above seems to have a problem. When I add it to newsreader it shows up ok, but when I CLICK to open the webpage, it asks for a PASSWORD ... other newsreaders are ok with it ...
Yuri Kobets
Posting Freak
*****


8
6,183 posts 427 threads Joined: Jan 2002
03-27-2006, 03:53 PM -
#4
ok, I've found the bug. Thank you.
The TORDEX Team
http://www.tordex.com


Forum Jump:


Users browsing this thread: 1 Guest(s)