Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
TLB-host problem (always on top)
03-27-2006, 06:50 AM
Post: #1
TLB-host problem (always on top)
Okay, I just stated using tlb-host, and found it very useful. I spend some time arranging some shortcuts, icons and so on.

screenshot:
[Image: tlb28ae.th.jpg]

Looks really good and is very handy, but the problem i have is that it is always on top, so it's in the way when use other programs.

I've been looking around for some option like "always behind" or something but can't find anything. Is there anyway to fix this?


thx!
Find all posts by this user
Quote this message in a reply
03-27-2006, 08:10 AM
Post: #2
Try Auto-Hide
If you rught click on the TLB bar that's in your way, you'll get a drop down menu..........................

Select auto Hide....................this hides the tool bar until you need it, just move your mouse pointer to the area where the toolbar is...........and walla..................it appears.................

Hope this helps

Texan
Visit this user's website Find all posts by this user
Quote this message in a reply
03-27-2006, 09:51 AM
Post: #3
 
first, i can't find "auto hide" anywhere, and second I don't want it to appear if i have the mouse over it. I just want it to be on my desktop behind all other windows.

anyone knows if this is possible?
Find all posts by this user
Quote this message in a reply
03-27-2006, 10:39 AM
Post: #4
 
right-click the empty space of toolbar and you'll find all extra options, including "Always on Top".

The TORDEX Team
http://www.tordex.com
Visit this user's website Find all posts by this user
Quote this message in a reply
03-27-2006, 01:03 PM
Post: #5
 
ah i must have had the wrong version of tlbhost, i had some version where you had to add a reg file.

well now it seems to work fine

thx!
Find all posts by this user
Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)