Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Mail Monitor - lan connection
10-12-2010, 09:21 AM
Post: #1
Mail Monitor - lan connection
Two computers connected in LAN. One is direct connected with net - Mail Monitor is working OK.
Problem is with my other computer which is connected via LAN to the first. - Impossible to connect to the server (10049)
Same settings on both computers but other not working.
what is the problem?
Find all posts by this user
Quote this message in a reply
10-12-2010, 09:51 AM
Post: #2
Re: Mail Monitor - lan connection
How the second computer go to internet? Is this proxy installed on the first computer or something else?

The TORDEX Team
http://www.tordex.com
Visit this user's website Find all posts by this user
Quote this message in a reply
10-12-2010, 10:17 AM
Post: #3
Re: Mail Monitor - lan connection
?
Yuri Kobets Wrote:Is this proxy installed
?
For second computer I set IP address, workgroup and internet work.
First computer go through wireless network connection D-Link AirPlus.
I hope I answered.
Find all posts by this user
Quote this message in a reply
10-13-2010, 06:50 AM
Post: #4
Re: Mail Monitor - lan connection
Do you use any mail client? Outlook, Thunterbird or other? What is your mail server? Please try to ping your mail server.

The TORDEX Team
http://www.tordex.com
Visit this user's website Find all posts by this user
Quote this message in a reply
10-13-2010, 12:35 PM
Post: #5
Re: Mail Monitor - lan connection
ping smtp.gmail.com / ping pop.gmail.com
in both cases OK:
Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Outlook working OK.
Find all posts by this user
Quote this message in a reply
10-13-2010, 01:13 PM
Post: #6
Re: Mail Monitor - lan connection
Please check the account settings in the Mail Monitor. See attached screenshot.


Attached File(s) Thumbnail(s)
   

The TORDEX Team
http://www.tordex.com
Visit this user's website Find all posts by this user
Quote this message in a reply
10-13-2010, 01:27 PM
Post: #7
Re: Mail Monitor - lan connection
I set - nothing!
Win7 x64?
Find all posts by this user
Quote this message in a reply
10-13-2010, 01:35 PM
Post: #8
Re: Mail Monitor - lan connection
Quote:I set - nothing!
Sorry, do you have the same settings? Is the server port the 995?

The TORDEX Team
http://www.tordex.com
Visit this user's website Find all posts by this user
Quote this message in a reply
10-13-2010, 01:45 PM
Post: #9
Re: Mail Monitor - lan connection
see
[Image: greenshot20101013234126.th.png]

[Image: greenshot20101013234146.th.png]
Find all posts by this user
Quote this message in a reply
10-13-2010, 02:07 PM
Post: #10
Re: Mail Monitor - lan connection
Hmm... try to increase the timeout value.

The TORDEX Team
http://www.tordex.com
Visit this user's website Find all posts by this user
Quote this message in a reply
05-05-2011, 03:04 AM
Post: #11
Mail Monitor lan connection
There is no error by the way. Instead of opening a mail with the selected file attached, nothing happens.
Find all posts by this user
Quote this message in a reply
Post Reply 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)