Bug: Mail Monitor and multiple Gmail Accounts
Started by Seuche


Rate this topic
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5


5 posts in this topic
Seuche
Junior Member
**


0
7 posts 2 threads Joined: Nov 2011
Question  08-11-2012, 01:02 AM -
#1
Hi,

I want to use the Mail Monitor plugin for all of my 3 gmail accounts. But when I check the mails on all account at once, I always get on one of the three account the following error message: (see attachments) Huh

   

Settings for all accounts are the same.

   
   

Changing the account order or the delay and timeout settings had no effect.

True Launch Bar v4.4.6 beta
Mail Monitor v4.1
- no filters
- no proxys


Thx for any help!!

Seuche.


Attached Files Thumbnail(s)
       
Yuri Kobets
Posting Freak
*****


8
6,181 posts 427 threads Joined: Jan 2002
08-15-2012, 01:25 AM -
#2
Thank you for bug report. I know about this problem - bug with two SSL connections. I'll try to fix this shortly.
The TORDEX Team
http://www.tordex.com
Seuche
Junior Member
**


0
7 posts 2 threads Joined: Nov 2011
09-08-2012, 02:09 AM -
#3
... very much appreciated!! Smile
Seuche
Junior Member
**


0
7 posts 2 threads Joined: Nov 2011
02-11-2013, 02:08 AM -
#4
(08-15-2012, 01:25 AM)Yuri Kobets Wrote: Thank you for bug report. I know about this problem - bug with two SSL connections. I'll try to fix this shortly.

... any new developments on this topic???

ThX.
Captain Caveman
Member
***


0
61 posts 8 threads Joined: Sep 2001
02-13-2013, 01:56 PM -
#5
Strange that you get this issue.. I have 3 gmail accounts and never have the error.
Yuri Kobets
Posting Freak
*****


8
6,181 posts 427 threads Joined: Jan 2002
02-13-2013, 02:02 PM -
#6
This bug appear not on all computers. But I still can't to find the problem Sad
The TORDEX Team
http://www.tordex.com


Forum Jump:


Users browsing this thread: 1 Guest(s)