Run all
Started by Hans L


Rate this topic
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5


4 posts in this topic
Hans L
Member
***


0
70 posts 28 threads Joined: Aug 2006
09-07-2006, 05:54 PM -
#1
I have a submenu that I want to add the Run all symbol to. I did it while I was experimenting a few days ago -- now, I cannot find out how. I have gone through every help file item, every context menu item, not only once, but twice and three times. Help -how is it done?

Hans L
jkdclick
Member
***


0
135 posts 11 threads Joined: May 2005
09-07-2006, 06:38 PM -
#2
Right click TLB, select new, seperator or title, then right click on the title or seperator and click "enable run all". Big Grin
Jeremy K Dickinson
The TORDEX Team
<!-- m --><a class="postlink" href="http://www.tordex.com">http://www.tordex.com</a><!-- m -->
Hans L
Member
***


0
70 posts 28 threads Joined: Aug 2006
09-08-2006, 04:25 AM -
#3
Hello Jeremy, and thanks for your response.

However, I am not sure I understand. Why would I want to create something new, and why would I want to Run all for a separator? (And Yuri said there was somtehing wrong with creating Title -- it is not in my list of New).

I have a menu, and in that menu, I have a submenu, which contains three applications. These applications are the ones I want to run when I click on the submenu button. Can I not apply the Run all symbol on the submenu? If not, have I designed this incorrectly?

Hans L
Yuri Kobets
Posting Freak
*****


8
6,183 posts 427 threads Joined: Jan 2002
09-08-2006, 06:41 AM -
#4
Here is the FAQ topic
The TORDEX Team
http://www.tordex.com


Forum Jump:


Users browsing this thread: 1 Guest(s)